Jump to content

Ralenti inestable al arrancar en frio


fjm

Recommended Posts

Desde hace unas 3 o 4 semanas cuando arranco el coche en frio el ralenti esta inestable y parece como vibrase el motor en los segundos que lo hace (esta vibracion no se aprecia en el video) , lo podeis ver entre el segundo 6 y 10 del video.

¿Alguno con este problema?

 

https://www.youtube.com/watch?v=pAPX7h0hphk

Link to post
hace 20 horas, fjm dijo:

Desde hace unas 3 o 4 semanas cuando arranco el coche en frio el ralenti esta inestable y parece como vibrase el motor en los segundos que lo hace (esta vibracion no se aprecia en el video) , lo podeis ver entre el segundo 6 y 10 del video.

¿Alguno con este problema?

 

https://www.youtube.com/watch?v=pAPX7h0hphk

Yo apostaria por algun problema de bujias , si resulta no ser normal;

@onguhe tiene mas idea..

y @Adriian909 que tiene el 1.4 t puede sacarte de dudas ¿A ti también te pasa?

Link to post

Eso mismo le pasó a mí padre,incluso se le caló algún día,y lo llevo a la Fiat,le metieron la diagnosis,le borraron un error que tenía y desde entonces perfecto.
Pero como te dicen por ahí arriba,puede ser de algún sensor,o una bujía.. o un error tonto.
Saludos

Enviado desde mi Redmi Note 5 mediante Tapatalk

Link to post

ayer hice la revision de los 30k y le cambiaron las bujias  y se lo comenté al taller lo que me pasaba,le metieron la maquina de diagnosis y que no habia ningun error ni nada, tampoco ninguna actualizacion para meterle al coche.

Hoy lo cojo por la mañana y en frio me vuelve hacer lo mismo..

Link to post
hace 22 horas, LM_90 dijo:

Mirando el vídeo más tranquilamente, a mi lo que pasa en frío , no es exactamente lo mismo, en mi caso la aguja se mueve unos momentos al arrancar.

Salidos

el mio hizo unas cosas parecidas  en frio y en  caliente .. era ponerlo en puento muerto y el ralenti se volvia loco ... algunos compis  saven mi problema....  lleva mas de 8 9 meses y no lo ha vuelto a hacer ...  nose que puede ser

Link to post

Buenas, acabo de venir de recoger mi tipo despues de 3 dias que lo tenian en el taller haciendo la primera arrancada por la mañana en frio para ver si daba el fallo (les mostré este video a los mecanicos para que viesen que era lo que le pasaba) segun ellos estos dias les ha arrancado bien sin dar el problema que hay en el video, le metian la maquina y no registraba ningun fallo, lo que si se han dado cuenta es que la bateria estaba en mal estado ya que me han comentado que lo que han visto es que hoy por la mañana al arrancar el coche las agujas daban un bajon antes de subir a su nivel normal y eso era sintoma de que la bateria estaba mal.

Tambien me han cambiado el modulo USB por fin ya que algunos compañeros del foro saben que desde que lo compré el coche aleatoriamente dejaba de reproducir el pendrive.

Por lo menos mas cosas me han hecho que otras ocasiones que he tenido que llevar el coche.

Espero que ya arranque normal el coche en frio y que el USB ya vaya bien.

He visto que la bateria que montan es de 60Ah 600A, para mi gusto es un poco baja que venga de fabrica asi, pero bueno..

 

Un saludo a todos

Edited by fjm
Link to post
  • 1 year later...

Bueno, pues justo hace un año de esto ahora me vuelve a pasar exactamente lo mismo, lo he llevado al taller y lo han tenido una semana mirandolo y solo saben decirme que la maquina no les da nada ningun fallo, que la bateria esta bien y la inyeccion tambien.
Segun ellos lo arrancaban en frio y no les pasaba esto,(les enseñe videos que tengo) de verdad que cabreo llevo con esto.. no se que mas hacer para que solucionen esto..

Link to post

Hola @fjm

pues mirando el video a mi me pasa lo mismo. Como si se fuera a calar el coche y vibra cuando baja de revoluciones.

Me lo ha hecho durante 2 semanas al arrancar en frío y esta semana nada, arrancando normal, es muy raro.

En breves seguramente me tocara revisión y les comentaré y intentaré también grabar un video para que lo vean. 

Saludos

Link to post
En 16/10/2020 a las 9:37, treblaa dijo:

Hola @fjm

pues mirando el video a mi me pasa lo mismo. Como si se fuera a calar el coche y vibra cuando baja de revoluciones.

Me lo ha hecho durante 2 semanas al arrancar en frío y esta semana nada, arrancando normal, es muy raro.

En breves seguramente me tocara revisión y les comentaré y intentaré también grabar un video para que lo vean. 

Saludos

Por lo menos ya no soy yo solo, pues te agradeceria que me informaras si te dicen algo para ver por donde tirar, porque esto no es normal, yo intentare grabar un video con el capo levantado donde se ve como cabecea el motor cuando pasa esto.
Hablare en cuanto pueda con el taller para volver a lo mismo, a ver si tengo tiempo pero que me esten mareando asi y haciendome perder el tiempo me mosquea de una forma..

Link to post

La gasolina es gasolina.

Otra cosa es que donde la compre,tuviera agua .

Adulterar combustibles está bien penado.

Link to post

en mi caso puede que fuera la gasolina, estube durante un tiempo que por desplazamientos ponia en una lowcost y ahora con el cambio de vivienda, he cambiado de gasolinera, no es de las cara pero pongo en la petrem eco, y no se si es casualidad o no, pero casi ni me lo hace con esta gasolina.

Link to post

Como dice onguhe la gasolina es gasolina y sale de la misma refinería para todos, pero la calidad del combustible viene sobre todo por dos motivos:

1.- Los aditivos. Éstos sirven para mejorar la calidad y eficiencia del combustible ya que ayudan a mejorar la combustión, a las limpiezas de inyectores y en cierta manera a la lubricación. Imaginarios la diferencia de los aditivos de un lowcost a un Repsol, Cepsa, etc...

2.- El mantenimiento de los tanques de combustible.
Las limpiezas periódicas de los tanques de combustible no son obligatorias, pero las marcas de toda la vida los limpian con asiduidad evitando que se formen suciedad y residuos que luego van a parar al motor del coche pudiendo llegar a provocar averías....

Tanto aditivos como mantenimiento de la estación de servicio son cosas "que no se ven" y que explican los precios de las lowcost.

Claro que puede influir para el motor echar combustible en una gasolinera u otra.... A pesar de todo, normalmente echo lowcost 😬🤫

Saludos

Edited by joseantonio2000
Link to post

Totalmente de acuerdo ,jamás repostaría en la típica gasolinera antigua de ciudad..

A saber cuántos años tienen los depósitos,materiales o limpieza.

El tema de los aditivos es un mundo.

Por ley todo combustible tiene que seguir unas normas en cuanto a calidad.

Existirán aditivos que si funcionen y otros que salgan más baratos que la gasolina y solo sirvan como adulterante.

Nosotros comprábamos gasolina en el trabajo a 2 gasolineras para las máquinas o repostar casualmente algún coche .

Resulta que en una de ellas,la gasolina era azul oscura y nos teñía los bidones y en la otra era transparente,las 2 gasolineras de primera marca.

Cepsa y Repsol.

A saber.............

 

 

 

Link to post
On 9/27/2019 at 4:30 PM, fjm said:

Buenas, acabo de venir de recoger mi tipo despues de 3 dias que lo tenian en el taller haciendo la primera arrancada por la mañana en frio para ver si daba el fallo (les mostré este video a los mecanicos para que viesen que era lo que le pasaba) segun ellos estos dias les ha arrancado bien sin dar el problema que hay en el video, le metian la maquina y no registraba ningun fallo, lo que si se han dado cuenta es que la bateria estaba en mal estado ya que me han comentado que lo que han visto es que hoy por la mañana al arrancar el coche las agujas daban un bajon antes de subir a su nivel normal y eso era sintoma de que la bateria estaba mal.

Tambien me han cambiado el modulo USB por fin ya que algunos compañeros del foro saben que desde que lo compré el coche aleatoriamente dejaba de reproducir el pendrive.

Por lo menos mas cosas me han hecho que otras ocasiones que he tenido que llevar el coche.

Espero que ya arranque normal el coche en frio y que el USB ya vaya bien.

He visto que la bateria que montan es de 60Ah 600A, para mi gusto es un poco baja que venga de fabrica asi, pero bueno..

 

Un saludo a todos

Hola FJM, yo tengo un Fiat tipo hatchback 1.4 fire lounge que va a cumplir 4 años este enero. 

Yo también tengo problemas con el ralentí puntualmente. Después de un rato en marcha (5 minutos a lo mejor) la aguja empieza a oscilar ligeramente en su posición y a pegar pequeñas oscilaciones. En Fiat Majadahonda no me tomaron muy enserio, no es fácil de reproducir y afortunadamente después de rodar un rato ya no ocurre .  Tampoco se tomaron muy enserio una vibración que tiene la ventana del conductor en carretera, que aún que leve la tiene desde el primer día. 

Quería contar que después de hacer la revisión en Midas de los 75k al coger el coche me he encontrado que tras girar la llave realizar el checkeo de rango de las agujas correctamente y posteriormente arrancar el motor, durante la ignición me ha ocurrido que las agujas han caído del todo ( el equivalente de las 6 de un reloj), además se oía al motor de las agujas “pelear”/ crujir mientras .

me he quejado, le metieron la máquina de diagnóstico y decía que todo estaba ok. Por si acaso he levantado una reclamación y tenía previsto llevarlo a ascauto antes de que se agote la garantía. 
 

Ahora que he leído lo de la batería me he quedado más tranquilo, aún así les llamaré el lunes a ver si me dan alguna pista .

hoy también me han detectado fuga de aceite por uno de los amortiguadores :/, que creo que también ha sido muy común.

Conseguistes que la batería te la cubrieran por garantía? En caso de que no, sabéis si hacerlo tú mismo acarrea algún problema o hay que tener alguna precaución? He oído todo tipo de historias terribles de cambios de batería DIY en Toyotas y me da algo de respeto al no conocer si existen circuitos de protección o similares .

 

un saludo !!!

Link to post
hace 13 horas, fonsyfonsito dijo:

Hola FJM, yo tengo un Fiat tipo hatchback 1.4 fire lounge que va a cumplir 4 años este enero. 

Yo también tengo problemas con el ralentí puntualmente. Después de un rato en marcha (5 minutos a lo mejor) la aguja empieza a oscilar ligeramente en su posición y a pegar pequeñas oscilaciones. En Fiat Majadahonda no me tomaron muy enserio, no es fácil de reproducir y afortunadamente después de rodar un rato ya no ocurre .  Tampoco se tomaron muy enserio una vibración que tiene la ventana del conductor en carretera, que aún que leve la tiene desde el primer día. 

Quería contar que después de hacer la revisión en Midas de los 75k al coger el coche me he encontrado que tras girar la llave realizar el checkeo de rango de las agujas correctamente y posteriormente arrancar el motor, durante la ignición me ha ocurrido que las agujas han caído del todo ( el equivalente de las 6 de un reloj), además se oía al motor de las agujas “pelear”/ crujir mientras .

me he quejado, le metieron la máquina de diagnóstico y decía que todo estaba ok. Por si acaso he levantado una reclamación y tenía previsto llevarlo a ascauto antes de que se agote la garantía. 
 

Ahora que he leído lo de la batería me he quedado más tranquilo, aún así les llamaré el lunes a ver si me dan alguna pista .

hoy también me han detectado fuga de aceite por uno de los amortiguadores :/, que creo que también ha sido muy común.

Conseguistes que la batería te la cubrieran por garantía? En caso de que no, sabéis si hacerlo tú mismo acarrea algún problema o hay que tener alguna precaución? He oído todo tipo de historias terribles de cambios de batería DIY en Toyotas y me da algo de respeto al no conocer si existen circuitos de protección o similares .

 

un saludo !!!

Buenas, la bateria me la cambiaron sin problemas en garantia (no extendida) tu ya estas en los 2 años de garantia extendida y segun tnego entendido en este periodo de garantia se ponen mas pegas para cambiar algo en garantia.. (eso me dijo el de Ascauto) cosa que no entiendo, garantia es garantia ni extendida ni leches pero bueno..
Yo el lunes vuelvo a dejar el coche en ascauto mostoles, porque ya me lo hace todas las mañanas, y no me voy a quedar conforme con que me digan que no ven nada.. esto no es normal.

Edited by fjm
Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

CLUB FIAT TIPO

Club Fiat TIPO es independiende del grupo Fiat Chrysler Automobiles (FCA), propietaria de la marca Fiat. FIAT es una marca registrada de Automóviles FCA.
×
×
  • Create New...