Jump to content

evolaman

Miembro
  • Content Count

    17
  • Joined

  • Last visited

Community Reputation

1 Neutral

About evolaman

  • Rank
    Newbie

Personal Information

  • MODELO
    FIAT TIPO HATCHBACK
  • MOTORIZACIÓN
    1.4 Bi-FUEL 120CV
  • ACABADO
    LOUNGE

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hola de nuevo , yo desmonte la pantalla , hice un reapriete de tornillería y se acabó el problema. Solucionado !!!!
  2. Un millón de gracias , he usado el buscador también pero no he sido capaz de encontrarlo. Un saludo
  3. Hola amiguetes , estoy intentado sacar la guantera para desmontar el modulo de la radio , hay 4 tornillos visibles en la parte de arriba que hacen que ceda la parte superior pero soy incapaz de sacar la dichosa guantera , por la parte de abajo queda enganchada y no sale ni a tiros . Alguien que la haya desmontado puede guiarme? Muchas gracias
  4. Ok , tienes toda la razon , muchas gracias. Entonces por lo que veo hay que sacar el modulo si o si , es complicado conectar los cables sin sacarlo. Quizá instalando pines o terminales iguales puedo conseguirlo , como los de el enlace del documento , pero creo que sera mejor tenerlo fuera para asegurar el tiro. Hay que sacar la guantera para poder hacerlo bien , cierto? Va a presión o hay algun tornillo oculto? De nuevo gracias , lamento insistir en el tema habiendo tanta información , pero es que este paso es un poco confuso y no hay fotos muy claras al respecto.
  5. Buenas , ya hace tiempo que le doy vueltas al tema , tengo ya la camara y aun ando liado . Me he leido todo lo que he encontrado y quiero asegurarme de algo , los famosos pines 31 -32 estan en la conexion del modulo que hay a los pies del copiloto , cierto? pero en mi caso veo que ya estan ocupados por un cable . Entonces tengo que puentearlos o es que tengo una preinstalación quiza??? Os adjunto foto para tener claro que es la toma en cuestion . Un saludo y gracias EDITO: QUITO LA FOTO PUES ES INCORRECTA Y NO QUIERO CONFUNDIR A NADIE
  6. Hola, a mí me pasa exactamente lo mismo , lo has podido solucionar? Saludos!!
  7. Hola de nuevo , por lo que he visto en el hilo de la pantalla de 5" también hay que conectarse a la centralita para activar la cámara , es así ? Gracias de nuevo
  8. Puf , menudo rollo .... y ademas tampoco tiene start stop por lo mismo suppongo . Pero tengo claro que si no me da problemas , me compensa. Gracias señores por la aclaracion. SAlut!!!!
  9. Si , pero el mío no , 0 patatero , km totales y parciales , nada más.
  10. Hola , mi modelo va sin gps , a decir verdad no se del todo que aportara el uconnect , lo desconozco pero ya que está , lo usaremos XD. Por cierto , veo que muchos hablan aqui del consumo y el mio no lo muestra , es cosa del uconnect??? Gracias a todos!!
  11. Ok , así lo haré. Gracias por tu respuesta.
  12. Saludos compañeros , antes de ayer me agencie un tipo lounge glp de ocasion y estoy encantadísimo con el , lo compre en cuenca y soy de Bcn asi que tuve que hacerme unos kilometrillos con el para disfrutarlo jejeje . Al lio , cuando llegue descubrí que no puedo asociar el uconnect a mi telefono por que dice que esta asignado al anterior propietario , como lo compre en un concesionario es ya tema de terceros , naturalmente puedo llamar e intentar que se pongan en contacto con el para que lo de de baja , pero mi pregunta es , pueden desde fiat solucionarlo de otra manera? Muchas gracias por vuestra atencion Saludos!!!!
  13. Bueno , ok , esta claro que pedir no puedo pedir mas . Gracias de todas formas. SAludos

CLUB FIAT TIPO

Club Fiat TIPO es independiende del grupo Fiat Chrysler Automobiles (FCA), propietaria de la marca Fiat. FIAT es una marca registrada de Automóviles FCA.
×
×
  • Create New...