Jump to content

Recien estrenado y ya con problemas


Recommended Posts

Hola amigos ,pues con 132km ya me saltan 2 fallos.

1: avería sistema eobd- inyección

2: avería sistema start & stop

El coche funciona bien,aveces el relenti está un pelín inestable,el start stop no funciona,no hace nada al pulsar el botón,de hecho arranca sin pisar embrague.

Increíble con 132km que ya empecemos así.

Os a pasado algo parecido?

Link to post
hace 26 minutos, Victortipo dijo:

Hola amigos ,pues con 132km ya me saltan 2 fallos.

1: avería sistema eobd- inyección

2: avería sistema start & stop

El coche funciona bien,aveces el relenti está un pelín inestable,el start stop no funciona,no hace nada al pulsar el botón,de hecho arranca sin pisar embrague.

Increíble con 132km que ya empecemos así.

Os a pasado algo parecido?

El problema es que vas ha tener la batería baja.

Por eso la avería de motor y que el start stop no funcione.

Eso sí,te tendrán que borrar la avería del cuadro,porque sola no se irá.

También comentar que los coches con start stop arrancan sin pisar el embrague,pero si por ejemplo tienes una marcha metida no arrancará.

Los coches sin start stop ,si tienes que pisar el pedal del embrague.

Un saludo.

 

 

Link to post
hace 2 horas, onguhe dijo:

El problema es que vas ha tener la batería baja.

Por eso la avería de motor y que el start stop no funcione.

Eso sí,te tendrán que borrar la avería del cuadro,porque sola no se irá.

También comentar que los coches con start stop arrancan sin pisar el embrague,pero si por ejemplo tienes una marcha metida no arrancará.

Los coches sin start stop ,si tienes que pisar el pedal del embrague.

Un saludo.

 

 

Gracias por contestar amigo,pero un coche nuevo a estrenar ya tiene la batería baja?

El coche arranca sin problema,pero si he visto que la batería es de 65 ah ,creo que es poca fuerza para un motor de gasoil.

Lo voy a llevar a la Fiat el miércoles a ver qué pasa,el coche me encanta y no me gustaría arrepentirme de la compra,voy informando gracias 👍

Link to post

Claro que puede estar baja siendo nuevo.

A saber cuánto tiempo se ha pegado aparcado,si en concesionario la ha cargado o no o ha realizado el mantenimiento que tiene que hacer en la batería.....

Etc.

 

Link to post
hace 3 horas, Victortipo dijo:

 

Hombre,con un polímetro no se ve como está  la batería.

Una batería puede estar mal o descargarda y dar 12v.

Eso se tiene que mirar con una máquina que mete consumo a la batería y dice cómo está de capacidad.

¿Pediste cita en el concesionario?.

A ver qué te dicen.

 

Link to post

Pues ya he estado en el conce y el causante es un de las sondas del escape,la que está abajo,me han borrado los fallos y mañana me ponen una nueva.
Dicen que como es el modelo ya con adblue suelen dar fallo hasta que hacen una primera regeneración y no sé qué más ,asi que de momento todo bien

Link to post

Vamos,que buena milonga que han contado.

Cierto es varias personas  han tenido problemas con una de las sonda lambda en los nuevos modelos con adblue.

En la cadena de montaje se dejaron escorias dentro del dpf y partía la sonda.

Lo guapo es la escusa que te cuentan.

Jajajajajajaj,es normal que en la primera regeneración de fallo.

Increíble,quieren quedar bien y no saben cómo.

No cuentan la verdad o la cuentan a medias.

Lo importante es que te lo dejen bien y no falle de nuevo.

Ya nos contarás.

un saludo.

  

Link to post
  • 4 weeks later...

Es un sinsentido esa explicación, sin duda. Con esos síntomas, parece claro que es un problema eléctrico causado por una batería almacenada en mal estado, o quizás por una deficiente carga del sistema eléctrico del coche, o bien por fallo de alternador, o de instalación eléctrica.

Ya nos contarás la solución que te ofrezcan. Un saludo, y suerte.

Link to post
  • 2 weeks later...
  • 3 months later...

Buenas, a mí a las dos semanas de tenerlo se me encendió el aviso de "hacer controlar motor" y "start stop no disponible", por culpa de un sensor defectuoso del filtro FAP... problema endémico según me dicen en el taller oficial. Cambiado y todo OK. Tipo 1.3 Multijet II 95 cv.

 

Saludos

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

CLUB FIAT TIPO

Club Fiat TIPO es independiende del grupo Fiat Chrysler Automobiles (FCA), propietaria de la marca Fiat. FIAT es una marca registrada de Automóviles FCA.
×
×
  • Create New...