Jump to content

Ferqui

Miembro
  • Content Count

    26
  • Joined

  • Last visited

  • Days Won

    3

Ferqui last won the day on November 18 2022

Ferqui had the most liked content!

Community Reputation

3 Neutral

1 Follower

About Ferqui

  • Rank
    Newbie

Personal Information

  • MODELO
    FIAT TIPO SEDAN
  • MOTORIZACIÓN
    1.3 Multijet 2 95CV (JTD2)
  • ACABADO
    LOUNGE

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Lo observaré a ver si volviera a pasar. Lo que sí que me pasa ya cada vez que arranco es lo del mensaje 'presion neumaticos no disponible' acompañado del testigo, y en 1segundo desaparece testigo y a continuacion el mensaje.
  2. Muchas gracias!! Justo estuve bicheandolo y estaba puesto en 'nunca', de hecho nunca me habia ocurrido. Ademas esta opcion es para trip B y se resetearon circulando A y B
  3. Lo miro y comentaré, no me suena de haberlo visto... Gracias!
  4. Buenas tardes compis! Pues resulta que hoy rodando, me pita miro y me sale 'Reset trip B' pero es que a los 100 metros me vuelve a salir 'Reset trip A'. Parado compruebo trip, y efectivamente se han reseteado ambos solos. Sabeis posible motivo o a alguno mas os ha pasado? Un saludoo
  5. Buenas! Algun consejillo o experiencia mas respecto al tema? Me sigue saliendo el testigo y aviso al arrancar un par de segundos pero se quita enseguida. He probado a resetear, comprobar presiones, e igual. Como ya comenté cambié las gomas (logicamente no por este motivo) y continua igual. Si fuese que tiene malo el sensor se quedaría encendido, pero se apaga. Gracias un saludooo
  6. Vas a hacerselo? A la espera entonces de ver que tal el resultado compañero
  7. Y fin al fallo no? Pues lo mio debe de ser otra cosa, ya que le cambié las 4 gomas hace 3 meses y continua pasando.
  8. Buenas! Es constante? A mi me sucede al arrancarlo tras algun viaje largo
  9. Buenas! Creo que te refieres a los que hay bajo el capo, porque aun regulandolos con el boton no se quedan cuadrados. Si es asi, son unos blancos de plastico para llave allen que hay junto a cada uno de los dos faros. Cada uno tiene dos de estos tornillos, regula el que necesites. Un saludo!
  10. Igual a mi, normalidad y en frio.
  11. Hola compañero! Pues precisamente a mi me pasa lo mismo y ví que a otro tipero mas le ocurria lo mismo y lo hablamos en este tema: Yo la verdad que al resetear me dura lo mas una semana sin aparecerme pero vuelve a lo mismo hasta que ya paso de resetear. Hay veces que no me sale y otras sí, eso sí, solo en el primer arranque del dia...
  12. Buenas!! Me sirvio durante unas semanas pero al poco me volvio a aparecer, vuelvo a resetear y me vuelve a aparecer a los dias, y así. Logicamente no es la presión del neumatico porque se la miro y está clavao...
  13. Buenos dias... Tras varios dias de lluvia (ya que escasea donde resido) circulo con el vehiculo y en cada frenada parece que llevaba unas pocas de garrafas de agua por la parte de atras. Tras las investigaciones oportunidas, doy con que al abrir la puerta trasera izquiera, gotea de manera considerable la junta de goma por la parte de abajo. Me da por sacarla ya que va metida a presion, y parece que he abierto un grifo, ha podido salir unos 3 litros de agua aproximadamente. Intuyo que debe de colarse por la ventanilla hacia abajo. Lo expongo por si a alguien le pasa que lo sepa o si alguien pu
  14. Si mal no recuerdo fue esta https://m.es.aliexpress.com/item/1005001937682144.html?gatewayAdapt=gloPc2espMsite&spm=a2g0s.12269583.0.0.474d5035YbhLxc Y no da fallo, la unica que me daba y sí le puse adaptador fue a las de matricula. Espero te sirva compañero!

CLUB FIAT TIPO

Club Fiat TIPO es independiende del grupo Fiat Chrysler Automobiles (FCA), propietaria de la marca Fiat. FIAT es una marca registrada de Automóviles FCA.
×
×
  • Create New...